semis de PG cognassier

Répondre
Message
Auteur
TheChti
Messages : 873
Enregistré le : 04 févr. 2008 18:42
Localisation : Lille et Arras

semis de PG cognassier

#1 Message par TheChti » 21 mai 2012 19:17

Bonjour à tous, j'ai effectué en début d'année un semis de cognassiers (une pure galère à extraire, ces pépins ...).

Ils ont plutôt l'air en bonne santé .... sauf que la base des tiges devient marron et je me demande s'ils ne vont pas dépérir.

Y a-t-il une raison particulière: mauvais substrat ou autre ? Pour l'instant ils sont arrosés mais sans excès à mon sens (je laisse les bords du pot sécher un peu avant de remettre de l'eau, exclusivement de pluie), dans un mélange de terre, terreau et beaucoup de sable. Le tout placé (pour l'instant) en serre vu le mauvais temps...

Image

Image

Image

Avatar du membre
diospyros
Messages : 708
Enregistré le : 17 août 2011 01:46

#2 Message par diospyros » 21 mai 2012 22:15

Je suis loin d'etre un expert en cognassier mais tes plants ne seraient-ils pas tout bonnement en train de se lignifier?

J'ai eu exactement la meme reaction que toi avec mes diospyros lotus. Ils étaient bien verts et tout a coup j'ai remarqué qu'ils devenaient marrons au collet et plus haut pour certains....

Au final la tige est devenue marron jusqu'a au moins les premieres feuilles et ils se portent a merveilles!!

J'espere que ca te rassure, mais si quelqu'un peut confirmer....

Avatar du membre
floyd
Messages : 5720
Enregistré le : 25 janv. 2008 10:03
Localisation : le Mans

#3 Message par floyd » 21 mai 2012 22:20

Le semis a cependant l'air bien parti.

Le symptôme est-il général?

Pas de présence d'un ravageur type noctuelle, un ver gris? ou quelques limaces des champs venues sous forme d'œufs avec le terreau?

TheChti
Messages : 873
Enregistré le : 04 févr. 2008 18:42
Localisation : Lille et Arras

#4 Message par TheChti » 22 mai 2012 22:41

Le symptome n'est pas général, il est présent sur quelques plants (tâche marron à la base) et plus marqué sur l'un (deuxième photo), comme si la partie extérieure s'était déchirée. Pourtant à ce jour le plant semble toujours survivre. C'est petit mais ça me fait un peu l'effet d'une découpe d'écorce lorsque l'on greffe en placage.

Pas de prédateurs non plus, la serre est en plus récente (mois de mars) et des bestioles spécifique d'un milieu chaud et humide n'ont pas encore eu l'idée de s'y installer. En outre le pot se trouve en hauteur sur une table.

J'avais aussi pensé à la lignification mais ça me paraît un peu tôt et il y a encore le plant sur la deuxième photo ....

Bref grosse interrogation. Au pire, tant que ça pousse normalement ....

Avatar du membre
diospyros
Messages : 708
Enregistré le : 17 août 2011 01:46

#5 Message par diospyros » 22 mai 2012 22:50

Pour ce qui est de la lignification, mes semis sont au même stade que les tiens.

Après si un seul de tes plants à péri, c'est pas être un hasard, on est jamais à l'abri de quelques pertes.

Si tes semis étaient attaqués, je ne pense pas quils auraient tenu aussi longtemps...

TheChti
Messages : 873
Enregistré le : 04 févr. 2008 18:42
Localisation : Lille et Arras

#6 Message par TheChti » 23 mai 2012 08:53

Je m'inquiète peut-être pour rien ....

mitschurin
Messages : 123
Enregistré le : 31 oct. 2007 23:30
Localisation : Graz, Austria

#7 Message par mitschurin » 23 mai 2012 09:31

I would not worry at all! I have seedlings of Cydonia too and I just took a look at them and I can say: Mine are looking similar, but the "brown" was going more on! So this must be lignification!!!!! :D

TheChti
Messages : 873
Enregistré le : 04 févr. 2008 18:42
Localisation : Lille et Arras

#8 Message par TheChti » 21 oct. 2012 10:42

Voici les semis tels qu'ils sont à ce jour. Très beau développement. Je me pose tout de même la question de savoir si le trèfle qui a poussé spontanément dans le pot et que j'ai laissé croître n'y a pas été pour quelque chose (azote symbiotique) .....

Image


A noter que ce trèfle débordait jusqu'à hier du pot sur parfois 20 cm. J'ai taillé dans le vif :P

Avatar du membre
floyd
Messages : 5720
Enregistré le : 25 janv. 2008 10:03
Localisation : le Mans

#9 Message par floyd » 21 oct. 2012 15:49

Trèfle ou oxalis???

invité

#10 Message par invité » 21 oct. 2012 19:33

Je penche pour une pourriture du collet qui s'est soignée toute seule.

TheChti
Messages : 873
Enregistré le : 04 févr. 2008 18:42
Localisation : Lille et Arras

#11 Message par TheChti » 22 oct. 2012 07:29

Trèfle, sans aucun doute possible :wink:

TheChti
Messages : 873
Enregistré le : 04 févr. 2008 18:42
Localisation : Lille et Arras

#12 Message par TheChti » 22 oct. 2012 07:31

Olive07 a écrit :Je penche pour une pourriture du collet qui s'est soignée toute seule.
Il sont désormais tous en excellente santé, et la rétractation que l'on voyait auparavant n'apparaît plus: maladie de jeunesse ou début de lignification ? Je n'ai pas la réponse ....
Le plus gros fait bien 5/6 mm de diamètre maintenant. Je pense qu'ils seront prêts pour une greffe en chip-budding d'ici l'automne prochain.

Avatar du membre
floyd
Messages : 5720
Enregistré le : 25 janv. 2008 10:03
Localisation : le Mans

#13 Message par floyd » 22 oct. 2012 12:16

Après un repiquage individuel à réaliser avant le printemps 2013, sans doute. ;)

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré