kiwi jinfeng

Message
Auteur
lolo_n_lolo
Messages : 851
Enregistré le : 03 août 2006 10:04
Localisation : sud de toulouse

#46 Message par lolo_n_lolo » 06 juin 2007 18:42

J'en ai un :D

Sinon conservatoire quitaine !

autrevie
Messages : 1919
Enregistré le : 15 janv. 2007 22:12
Localisation : Morvan 71 cote d'or France zone6
Contact :

#47 Message par autrevie » 25 juin 2007 09:56

si qq a un Tumori....je serais preneur d'une bouture
Tumori est le mâle qui pollinise le hayward.

José Ruivo
Messages : 154
Enregistré le : 01 juin 2006 01:25
Localisation : Figueira da Foz-Portugal

#48 Message par José Ruivo » 25 juin 2007 11:27

J'en ai deux Tumori de 4 ans comme polinisateurs. Tu veux quand les boutures?

Avatar du membre
Yardenia
Messages : 121
Enregistré le : 03 déc. 2006 14:20
Localisation : Limousin 7b

#49 Message par Yardenia » 26 juin 2007 09:46

j'ai fait polliniser ma hayward par une branche de solo dans une bouteille d'eau et pendue dans la liane femelle, les fruits sont superbes, 25 fleurs :( mais toutes pollinisées. donc pour les kiwai je tenterai de ne pas mettre de mâles, ayant un autofertile (issaï).

Avatar du membre
Axier
Messages : 109
Enregistré le : 27 nov. 2006 08:02
Localisation : Pays Basque (Espagne)

#50 Message par Axier » 10 juil. 2007 09:11

José Ruivo a écrit :Bonjour,
Ce printemps on m'a fait cadeau d'un kiwi jinfenf (acheté chez Baumaux). Pourtant je trouve les feuilles assez bizarres par rapport aux feuilles des varietés d'actinidia deliciosa et d'actinidia chinensis que je connais.
J'étais presque résignée par la couleur jaunâtre des feuilles, mais la croissance n'était pas non plus adéquate, donc j'aie décidé de continuer à éprouver et j'aie trouvé la solution. :D

Il était vérifié que ce n'était pas une insuffisance de N-P-K parce qu'avec les applications d'engrais il n'améliorait pas. Mes doutes étaient par un manque de fer, ce pourquoi j'ai arrosé avec un produit appelé HORTRILON (je ne sais pas s'il est commercialisé en France) http://www.compo.es/compo/WebApp?Resour ... =hortrilon

Jours ensuite j'ai vérifié que ça a été la solution, les feuilles sont d'une couleur verte obscure (comme "Hayward") et la croissance est beaucoup plus vigoureuse.

Probablement, ou la variété Jinfeng est encline à des manques de fer, ou le substrat utilisé par la pépinière dans le pot n'était pas adéquat avec un PH haut.

autrevie
Messages : 1919
Enregistré le : 15 janv. 2007 22:12
Localisation : Morvan 71 cote d'or France zone6
Contact :

#51 Message par autrevie » 18 juil. 2007 08:57

:clap: :good: mille respect Axier.
c'est tres gentil à toi José Ruivo mais...tu est fort fort lointain...Portugale il me semble. :spamafote:

José Ruivo
Messages : 154
Enregistré le : 01 juin 2006 01:25
Localisation : Figueira da Foz-Portugal

#52 Message par José Ruivo » 19 juil. 2007 23:45

Pour ma part j'ai mis un engrais qu'on utilise ici pour le maïs et la couleur des feuilles a changé aussi vers le vert foncé et il y a des pousses nouvelles.
Autrevie, dans ce qui concerne le Tomuri pas de problème si c'est en hiver, soit pour greffer, soit pour bouturer.

autrevie
Messages : 1919
Enregistré le : 15 janv. 2007 22:12
Localisation : Morvan 71 cote d'or France zone6
Contact :

#53 Message par autrevie » 12 janv. 2008 21:06

Ca y est,je me suis fait convertir par le KIWI JINFENG,à 35 euro chez Baumaux....la maturité précoce et la conservation m'ont décidé à l'acheter.

Ont sera deux à donner des news :wink:

Avatar du membre
Yardenia
Messages : 121
Enregistré le : 03 déc. 2006 14:20
Localisation : Limousin 7b

#54 Message par Yardenia » 16 févr. 2008 14:10

je ne suis pas sûre d'être sur le bon fil de discussion..
le jinfeng est un actinidia sinensis je suppose? je voudrais savoir si vous avez remarqué un débourrement plus précoce que chez deliciosa, mes semis de kiwis jaunes de deux ans montrent les feuilles (pas de dégâts en plein vent à -5° ce matin) alors que les deliciosa sont encore endormis...

José Ruivo
Messages : 154
Enregistré le : 01 juin 2006 01:25
Localisation : Figueira da Foz-Portugal

#55 Message par José Ruivo » 16 févr. 2008 20:33

Je confirme Yardenia, du moins chez moi c'est pareil. J'ai 13 actinidias deliciosas en repôs végétatif et mon Jinfeng a déjà des petites feuilles. Pourtant, l'eté dernier j'ai greffé le Jinfeng en chip budding sur quelques branches de Hayward et je constate que les pousses issues de ces greffes n'ont pas encore débourré.

Avatar du membre
patrice
Administrateur - Site Admin
Messages : 8763
Enregistré le : 10 janv. 2006 09:03
Localisation : Ardèche

#56 Message par patrice » 17 févr. 2008 06:29

Yardenia a écrit : le jinfeng est un actinidia sinensis je suppose?
jinfeg est un actinidia chinensis.

Avatar du membre
Axier
Messages : 109
Enregistré le : 27 nov. 2006 08:02
Localisation : Pays Basque (Espagne)

#57 Message par Axier » 17 févr. 2008 10:36

Je confirme ce qui Jose Ruivo a indiqué, mon Jinfeng et mes jeunes plantes de Hort16a (F1) a déjà des petites feuilles, Hayward maintient dormant.
Comme Patrice indique, Jinfeng est un Actinidia chinensis.
D'autre part, les photos dans Baumaux web sont de Hort16a (Zespri Gold), pas de Jinfeng. :furax:

José Ruivo
Messages : 154
Enregistré le : 01 juin 2006 01:25
Localisation : Figueira da Foz-Portugal

#58 Message par José Ruivo » 17 févr. 2008 13:31

Et si cette précocité se manifeste aussi sur la floraison? Comment assurer alors la pollinisation? Dans mons cas, je n'ai que du Tomuri comme pollinisateur. Quelqu'un sait quelque chose de plus sur le sujet?

Avatar du membre
Yardenia
Messages : 121
Enregistré le : 03 déc. 2006 14:20
Localisation : Limousin 7b

#59 Message par Yardenia » 17 févr. 2008 13:39

donc mes semis sont bien des chinensis, hybrides de Hort 16A sauf deux à feuilles beaucoup plus rouges et qui ne débourrent pas, je me demande où j'ai pris les graines de ces deux là...
curieux que les greffons se comportent comme le porte greffe! peut-être cela les protègera-t-il des derniers froids?

autrevie
Messages : 1919
Enregistré le : 15 janv. 2007 22:12
Localisation : Morvan 71 cote d'or France zone6
Contact :

#60 Message par autrevie » 20 févr. 2008 08:42

le mien ne déboure pas encore.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré