Kiwi 'Solo'

Répondre
Message
Auteur
Avatar du membre
AberBleu
Messages : 114
Enregistré le : 29 juil. 2006 17:13
Localisation : Lannilis - Finistère
Contact :

Kiwi 'Solo'

#1 Message par AberBleu » 30 juil. 2006 20:27

En mai dernier, j'ai planté 'Solo'.
Si quelqu'un le possède, comment se comporte-t'il ?

invité

#2 Message par invité » 27 juin 2012 08:05

Il est mort.

argos31
Messages : 488
Enregistré le : 10 sept. 2006 13:18
Localisation : baziege
Contact :

Kiwi solo

#3 Message par argos31 » 27 juin 2012 09:54

Salut Aberbleu .J'ai essayé voilà une dizaine d'années (lorsque j'ai connu leur existance ) :Planté 2 pieds ;ont crevé dès la fin de l'été .Replanté 1 l'année d'après idem .bon les haywards étant moins capricieux ai laissé tomber sans connaitre le pourquoi .

TheChti
Messages : 873
Enregistré le : 04 févr. 2008 17:42
Localisation : Lille et Arras

#4 Message par TheChti » 27 juin 2012 10:49

J'avais aussi deux pieds et l'un des deux est mort sans que je puisse savoir pourquoi.
Depuis 2008 que j'ai mes kiwis, je ne les ai vu fleurir qu'une seule fois alors qu'ils poussent par ailleurs très bien. Je commence à m'en désintéresser ....

invité

#5 Message par invité » 27 juin 2012 13:13

Du coup, j'ai pris "Jenny" a Lidl. Pour 6 € pièce, j'en ai pris 2.
Il est herbacé, semble issu de semis, et a des feuilles grosses comme celles de platane.
Encore une plante qui a été archi poussé avant d'atterrir en france. Vive l'acclimatation !! :twisted:

argos31
Messages : 488
Enregistré le : 10 sept. 2006 13:18
Localisation : baziege
Contact :

kiwi solo

#6 Message par argos31 » 27 juin 2012 13:57

Olive o7 A ce prix là il est évident que ce sont des boutures :Tu vas devoir attendre un minimum de 4 à 6ans avant qu'ils fleurisent donc qu'ils te donnent des fruits . Jenny est parait-il auto-fertile Tous mes haywards gréffés ont donné dès la 2émé année de greffe les non gréffés de 5 à 8 ans .Ceux issus de graines ne sont pas homogènes (plus petits ,plus tardifs ect ) Mais tous plus sucrès que ceux gréffés

Ferréol
Messages : 1003
Enregistré le : 12 oct. 2006 20:56
Localisation : Angers (49)/ Les planches en Montagne (39)

#7 Message par Ferréol » 27 juin 2012 14:48

Un peu hors sujet mais à mon avis il est bon de rappeler qu'il faut faire attention avec les plants de kiwi d'origine inconnue.

Il y a à l'heure actuelle une bactérie très dangereuse pour les kiwis (Pseudomonas syringae pv. actinidiae ou PSA) qui est en train de se répandre en Europe depuis l'Italie.
Les variétés a chair jaune sont plus sensibles que celles à chair verte mais tous peuvent être atteints.
En France en 2011 elle n'était présente qu'en Rhône-Alpes mais il faut quand même rester vigilants.

Avatar du membre
JM
Messages : 1229
Enregistré le : 04 févr. 2006 18:47
Localisation : Gironde

#8 Message par JM » 01 juil. 2012 13:16

J'ai perdu solo cet hiver (transplantation + froid de février). Il n'a jamais bien poussé ne supportant pas la chaleur et le moindre petit manque d'eau. Fruit riquiqui. Jenny est plus résistant.

nicollas
Messages : 435
Enregistré le : 25 janv. 2010 09:32
Localisation : entre le Lot et l'Aveyron
Contact :

#9 Message par nicollas » 13 sept. 2012 05:21

Justement, j'ai retrouvé mon Jenny tout séché hier, il était pourtant à l'ombre d'un noisetier...

argos31
Messages : 488
Enregistré le : 10 sept. 2006 13:18
Localisation : baziege
Contact :

#10 Message par argos31 » 15 sept. 2012 12:19

Bonjour .Je vous fais part d'un fait qui m'a bien surpris :j'ai planté 3 kivvi 2 soreli et le mâle belen .Or ce dernier qui prospérait aussi bien que les femelles à commencé par changer de couleur de vert virant au marron les bords des feuilles de la base se déssécher et se recroqueviller j'ai arrosé bien plus copieusement de pire en pire :J'ai examiné en détail et surprise j'ai trouvé des centaines de bestioles .Il me semble que c'est des criocères (corps rouge orangé et pattes et tête noire )qui sucaient la sève de mon kiwi . J'ai pas lésigné sur l'insecticide et je pense l'avoir sauvé.....

tintin62
Messages : 53
Enregistré le : 27 avr. 2014 19:52
Localisation : 62000-Fr

Re: Kiwi 'Solo'

#11 Message par tintin62 » 03 mai 2014 08:29

Bonjour
j'ai planté 1 jenny en oct 2012, il n'a pas supporté l'hiver
en mai 2013, j'ai planté 1 solo au même emplacement,
c'est à dire contre 1 palissade pour faciliter le treillage,

quand il fait très chaud, certaines extrémités ont brulé

ceux qui ont planté du hayward dans la région font de belles récoltes et n'ont pas ces problèmes

Avatar du membre
ké20
Messages : 829
Enregistré le : 30 déc. 2013 09:02
Localisation : Sud Périgueux (24)

Re: Kiwi 'Solo'

#12 Message par ké20 » 05 mai 2014 18:19

Un ami a perdu son solo l'été dernier , il y avait "de mémoire" des insectes qui mangeaient les racines.
Il s'est mis à sécher rapidement , je pense qu'en 2-3 semaines maxi , son pied était mort...

Mon solo est encore en pot (10L ) , il a un an , il sera planté en pleine terre à l'automne , enfin ,s'il passe l'été vu qu'il a l'air pas commode le Solo !

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré